C'est la fin du projet CSSActif, vous trouverez les explications ici : Fin de CSSActif, ouverture du forum. Le forum reste cependant ouvert à tous et ses ressources sont entièrement disponibles. Merci à tous !
Derniers sujets
» Système d'onglets simple et personnalisable
Lun 17 Sep 2018, 05:44 par heresy.

» Effet pour vos catégories
Sam 15 Sep 2018, 06:41 par Dynaste

» [RPG] Fiche personnage avec bannière latérale
Mar 11 Sep 2018, 15:29 par Rosalie Hale

» Signature codée avec onglets
Sam 01 Sep 2018, 16:11 par Plumeplume

» Mettre votre © Copyright dans le footer de votre forum
Mar 28 Aoû 2018, 12:13 par kaiton

» Sous-forums en retour à la ligne
Lun 27 Aoû 2018, 13:26 par sergiomarquina

» Effet pour vos sous-forums
Lun 27 Aoû 2018, 13:23 par sergiomarquina

» Trois colonnes avec effet Zoom
Lun 27 Aoû 2018, 08:40 par sergiomarquina


Partagez | 
 

A ARCHIVER

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Voir le profil de l'utilisateur http://hongdae-style.forumactif.org/
avatar
{ Membre }
{ Membre }

Féminin Messages : 59



Bonjour à tous ♥ et merci à celui qui pourra répondre à ma question ! Je ne sais pas quoi vous donner, donc demandez-moi tout ce qui pourrait vous aider. Alors voilà, j'ai modifié mon template pour le profil, rien de bien méchant, ce que je fais habituellement. Ensuite j'ai créer de nouveaux champs de profil et là BAM! de temps en temps, ça marche et de temps à autre, non. C'est clair que quand je veux mettre un champs sous forme icone avec juste une image, ça marche pas et par la suite, ça marchait pas non plus même avec du texte. Je ne sais plus quoi faire et c'est embêtant pour la suite de la création de mon forum.

Donc je serais reconnaissante à vie pour la personne qui trouverait la solution à ce problème, qui m'est inédit ♥


Dernière édition par GINGERBREAD. le Dim 17 Mai 2015, 10:54, édité 1 fois
MessageSujet: A ARCHIVER   Sam 04 Avr 2015, 14:43
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avatar
{ Modérateur }
{ Modérateur }

Messages : 1216



Hello Ginger Smile

Ton problème est encore d'actualité ou pas ?

Est ce que tu pourrais nous détailler le problème en faisant des petites screens ?
Il est présent à quel endroit ? La page de profil ET dans le profil des messages ou bien seulement l'un des 2 ?

Bonne journée !


Présence réduite, mais je reste disponible, il faut juste être patient ♥
MessageSujet: Re: A ARCHIVER   Lun 20 Avr 2015, 06:29
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hongdae-style.forumactif.org/
avatar
{ Membre }
{ Membre }

Féminin Messages : 59



Je suis sincèrement désolé de ne pas avoir répondu plus tôt ! à vrai dire, je me souviens avoir écrit une réponse mais j'ai du quitter l'ordinateur sans l'avoir poster à l'époque ... mais en tout cas, le problème a été résolu de lui-même. Je pense que c'était tout simplement forumactif qui avait un problème à ce moment-là ! Puisque que un ou deux jours plus tard (alors que j'avais rien touché), tout est revenu à la normale ♥ donc merci beaucoup d'avoir quand même essayer de trouver une réponse !
MessageSujet: Re: A ARCHIVER   Sam 16 Mai 2015, 17:36
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A ARCHIVER   
Revenir en haut Aller en bas
 

A ARCHIVER

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Oregon 450 - Enregistrement - Archivage
» X-Men Evolution •• A ARCHIVER
» A archiver : Little Witch
» [ A archiver] Electrifying
» A ARCHIVER ; merci

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CSSActif :: Corbeille :: Archives de CSSActif-

Partenaires Or


← Page précédente   ↑ Aller en haut Copyright © CSSActif 2009 - 2013 Tous droits réservés
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit