C'est la fin du projet CSSActif, vous trouverez les explications ici : Fin de CSSActif, ouverture du forum. Le forum reste cependant ouvert à tous et ses ressources sont entièrement disponibles. Merci à tous !
Derniers sujets
» Intégrateur html5 css3
Hier à 03:45 par digi575

» Système d'onglets simple et personnalisable
Mer 20 Sep 2017, 08:35 par Moony

» Partenariats échange de liens
Mar 19 Sep 2017, 06:04 par digi575

» Vos partenaires dans le footer
Jeu 14 Sep 2017, 23:45 par ThunderTB

» Pack forum complet "Androïd Sylver" RPU (N°2)
Dim 10 Sep 2017, 10:34 par Leiris

» Infobulle avec effets CSS3
Sam 09 Sep 2017, 12:45 par Leiris

» [Plugin] Effet rollover sur une image
Sam 09 Sep 2017, 10:37 par Jelly33

» Effet de volet glissant sur un bloc
Sam 09 Sep 2017, 10:32 par Jelly33


Partagez | 
 

A ARCHIVER

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Voir le profil de l'utilisateur http://hongdae-style.forumactif.org/
avatar
{ Membre }
{ Membre }

Féminin Messages : 59



Bonjour à tous ♥ et merci à celui qui pourra répondre à ma question ! Je ne sais pas quoi vous donner, donc demandez-moi tout ce qui pourrait vous aider. Alors voilà, j'ai modifié mon template pour le profil, rien de bien méchant, ce que je fais habituellement. Ensuite j'ai créer de nouveaux champs de profil et là BAM! de temps en temps, ça marche et de temps à autre, non. C'est clair que quand je veux mettre un champs sous forme icone avec juste une image, ça marche pas et par la suite, ça marchait pas non plus même avec du texte. Je ne sais plus quoi faire et c'est embêtant pour la suite de la création de mon forum.

Donc je serais reconnaissante à vie pour la personne qui trouverait la solution à ce problème, qui m'est inédit ♥


Dernière édition par GINGERBREAD. le Dim 17 Mai 2015, 10:54, édité 1 fois
MessageSujet: A ARCHIVER   Sam 04 Avr 2015, 14:43
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avatar
{ Modérateur }
{ Modérateur }

Messages : 1216



Hello Ginger Smile

Ton problème est encore d'actualité ou pas ?

Est ce que tu pourrais nous détailler le problème en faisant des petites screens ?
Il est présent à quel endroit ? La page de profil ET dans le profil des messages ou bien seulement l'un des 2 ?

Bonne journée !


Présence réduite, mais je reste disponible, il faut juste être patient ♥
MessageSujet: Re: A ARCHIVER   Lun 20 Avr 2015, 06:29
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hongdae-style.forumactif.org/
avatar
{ Membre }
{ Membre }

Féminin Messages : 59



Je suis sincèrement désolé de ne pas avoir répondu plus tôt ! à vrai dire, je me souviens avoir écrit une réponse mais j'ai du quitter l'ordinateur sans l'avoir poster à l'époque ... mais en tout cas, le problème a été résolu de lui-même. Je pense que c'était tout simplement forumactif qui avait un problème à ce moment-là ! Puisque que un ou deux jours plus tard (alors que j'avais rien touché), tout est revenu à la normale ♥ donc merci beaucoup d'avoir quand même essayer de trouver une réponse !
MessageSujet: Re: A ARCHIVER   Sam 16 Mai 2015, 17:36
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A ARCHIVER   
Revenir en haut Aller en bas
 

A ARCHIVER

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Archiver mes messages
» Comment faire cela ? A Archiver
» archiver un forum
» Agrandir la colonne "derniers messages" sans déformer le forum [A archiver]
» Oregon 450 - Enregistrement - Archivage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CSSActif :: Corbeille :: Archives de CSSActif-

Partenaires Or


← Page précédente   ↑ Aller en haut Copyright © CSSActif 2009 - 2013 Tous droits réservés
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit